Перейти к содержимому


Не работает автоиндикатор электроника АИ-01

автоиндикатор АИ-01 тахометр

Сообщений в теме: 2

#1 MAXtDie

    Иногда заглядываю

  • Пользователи
  • PipPip
  • 39 сообщений
  • Пол:Мужчина
  • Город:Москва
  • Машина:ИЖ-412 1979г.

Отправлено 25 октября 2016 - 01:40

Здравствуйте, товарищи!
Мне достался в дар электронный тахометр автоиндикатор "Электроника АИ-01". Перед установкой его на машину решил попробовать включить его дома, подал на него 12В, но он не включился. Т.е. не включается даже "0" на табло.
Подскажите, пожалуйста, возможно ли в теории его оживить? Я находил обсуждение аналогичного прибора ЦАТ-01, что его ремонт невозможен, но может у меня дело не в микросхеме? Куда нужно потыкать тестером, чтобы определить вероятную причину неисправности?
Описание прибора есть в теме с его подключением или на драйве у Freddy-V8 Схему я скачивал отсюда или же могу выслать на почту.
Заранее благодарен.

#2 Невский

    Прописка на ТКМ

  • Модератор
  • 9 223 сообщений
  • Пол:Мужчина
  • Город:Краснодарский край г.Ейск рядом
  • Машина:АЗЛК-408(70) АЗЛК-2140(81)

Отправлено 25 октября 2016 - 02:40

VT2 напр К-Э ?
Если 0, то проверка VD11,L1,R28.

Если R28 греется
самого VT2 и VT3 на КЗ по К-Э

Если питальник запуститься, то в темноте накал индикатора чуть заметно светится
Через ВЧ диод тестером можешь "пощупать" напряжение накала на выводах N1 N2 трансформатора.
Напряжения на МС -Uп и +Uп относительно точки А .

Убивает не скорость, а резкая остановка.

Гаражи Сорокет Комбик

Основные Правила сайта ТКМ.


#3 MAXtDie

    Иногда заглядываю

  • Пользователи
  • PipPip
  • 39 сообщений
  • Пол:Мужчина
  • Город:Москва
  • Машина:ИЖ-412 1979г.

Отправлено 25 октября 2016 - 10:55

Спасибо, буду мерить. В темноте не смотрел.





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных